forum.charade.pl | Polski Klub Daihatsu Charade

Forum Klubu Daihatsu Charade
Teraz jest 10-12-2018, 15:34

Strefa czasowa: UTC + 1 [ DST ]


Regulamin działu


Kliknij, aby przejrzeć regulamin



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
 Tytuł: Problem z logowaniem
PostNapisane: 02-04-2006, 13:57 
Panowie Administratorzy mam problem poniewaz zarejestrowalem sie na forum ia nie moge sie zalogowac .
Czekam juz 2 lub 3 tygodnie na odpowiedz na maila aby aktywowac konto i nic czy z tym da sie cos zrobic??


Góra
  
 
 Tytuł:
PostNapisane: 02-04-2006, 19:18 
Offline
Avatar użytkownika

Dołączył(a): 07-10-2005, 14:48
Posty: 1097
Lokalizacja: Krosno
Wiesz co ja też wysłałem maila z pewnym zapytaniem ale też jakoś nie dostałem odpowiedzi, więc musimy sie uzbroic w cierpliwosc!! 8)

_________________
JEST RENAULT MEGANE 1.6 75KM.

BYŁ MITSUBISHI COLT C51 1.3 gaźnik, sonda lambda i ecu.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: problem z logowaniem
PostNapisane: 17-04-2006, 01:13 
ja też już długo czekam na wskazówki odnośnie logowania i nic - nie wiem co się dzieje


Góra
  
 
 Tytuł:
PostNapisane: 24-08-2006, 14:04 
Offline
Avatar użytkownika

Dołączył(a): 09-08-2006, 16:30
Posty: 67
Lokalizacja: Lublin
heh trzeba po prostu cierpliwie poczekac...... :wink:

_________________
Możliwość zahamowania jest Twoim prawem do prędkości...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24-08-2006, 14:12 
Offline
Site Admin
Avatar użytkownika

Dołączył(a): 20-07-2004, 13:52
Posty: 262
Lokalizacja: Milanówek
Samochód: Daihatsu Charade
Model: GTTI
Rok: 0
Wszystkie konta są aktywne i nie powinno być żadnych problemów, sprawdzcie czy dobrze piszecie login i hasło. Jeeżeli nie będzie działało prosze o maila na konto mis@charade.pl ze swoim loginem zmienie wam hasło i wtedy sprobujemy

_________________
Niech moc będzie z wami :)

http://www.asis.pl => Systemy Informatyczne, Tworzenie Stron www


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 24-11-2008, 00:24 
Offline
Avatar użytkownika

Dołączył(a): 08-07-2008, 10:17
Posty: 44
Lokalizacja: Wrocek
Samochód: Charade
Model: G100
Rok: 91
miałem ten sam problem przez jakieś ostatnie 2 miesiące.
dzisiaj w końcu się zalogowałem :D
Być może admin w końcu uaktywnił konta, ale wydaje mi się, że to przez adres jaki wpisywałem w przeglądarce.
Spróbujcie skorzystać z http://klub-charade.asis.pl/forum a nie charade.pl/forum


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL